IPB

Здравствуйте, гость ( Вход | Регистрация )

Профиль
Фотография
Рейтинг
 
Опции
Опции
О себе
M.D.M.A. не указал(а) ничего о себе.
Личная информация
M.D.M.A.
писатель
Возраст не указан
Пол не указан
Место жительства не указано
День рождения не указан
Интересы
Нет данных
Статистика
Регистрация: 6.2.2007
Просмотров профиля: 299*
Последнее посещение: 11.8.2007, 21:31
Часовой пояс: 18.2.2018, 18:02
63 сообщений (0.02 за день)
Контактная информация
AIM Нет данных
Yahoo Нет данных
ICQ Нет данных
MSN Нет данных
Контакт скрыто
* Просмотры профиля обновляются каждый час

M.D.M.A.

Пользователи

******


Темы
Сообщения
Комментарии
Друзья
Содержимое
3 марта 2007
У меня в квартире есть провод с Интернетом от Инфо-лан. Я хочу, чтобы интернет был на каждом из компьютеров, которые есть дома. И чтобы можно было обмениваться файлами между компьютерами. Дома два компьютера пока, настольная станция и ноутбук. И еще хочу меньше проводов.

Оба компьютера имеют WiFi адаптеры. В ноутбуке встроенный, в настольный купил простой адаптер ASUS.

Купил роутер 3COM 3CRWER100-75 со встроенной точкой доступа WiFi. Почитал про этот аппарат, отзывы только полодительные, цена тоже положительная (1500 руб. в Ультре), firmware обновил до самой новой с сайта 3COM.
Вставил Интеренет в этот девайс, запустил Wizard на компьютере, чтобы настроить роутер. Вот он и настроился smile.gif
Настроил WiFi. Соответсвенно создалась сеть Infrastructure. Включил шифрование. Пока получилось только WEP шифрование. Ноутбук понимает только WEP. Остальные девайсы сети моей поддерживают более серьезное шифрование WPA. Что то в Help роутера написано про возможнсть одновременного шифрования WEP и WPA, чтобы клиенты с WEP понимали сеть и WPA тоже, не совсем понимаю как так можно, буду разбираться.

Оба компьютера подключились к моей сети по WiFi. Роутер начал раздавать сеть инфо-лан клиентам. Всё вроде хорошо.

Вот Интернет (VPN соединение) раздает странно как то. Одновременно доступ в Инет может иметь только один комп, второй подключается, но в браузере ничего не появляется. Отключаю первую станцию от Инета, включаю вторую и она нормально шлаяется в Инете. А одновременно не хотят. Вот не знаю, что и делать...
Просмотры
M.D.M.A. профиль не имеет просмотров.

Комментарии
Другие пользователи не оставили комментарии для M.D.M.A..

Друзья
Друзей нет.
RSS Текстовая версия Сейчас: 18.2.2018, 21:02
Ошибка работы драйвера БД

Ошибка при работе с базой данных

Возникла проблема при работе с базой данных.
Вы можете попробовать обновить эту страницу, нажав сюда